Logo

Patchwork - und Quiltforum

Forum für alle Themen rund um Patchwork und Quilts


 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
     Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 
Nützliches
Patchworklexikon
Terminkalender
Smileygenerator

Für Mitglieder
Bilder hochladen
Patchworkchat

Links
Patchwork - Anleitungen
Patchwork - Oase
MeinStoffpaket



Bilder hochladen Linux und Windows




 
Neues Thema eröffnen   Neue Antwort erstellen    Patchwork - und Quiltforum Foren-Übersicht -> Hilfe bei technischen Problemen
Beiträge der letzten Zeit anzeigen:  
Vorheriges Thema anzeigen: Posteingang vom Forum nicht in meiner Mail-Eingangspost
Nächstes Thema anzeigen: Es gibt keine neueren Themen in diesem Forum.  
Autor Nachricht
Tigerface



Anmeldungsdatum: 26.04.2019
Beiträge: 476
Wohnort: Geldern

BeitragVerfasst am: 06.11.2019, 10:43    Titel:

i Iris

ich denk mal es geht um dieses Bild?
https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

du klickst also dein Bild in der Galerie an, damit es groß wird, dann einmal mit der rechten Maustaste auf das Bild. Im so enstandenen Menü
Copy Image Location / Bildadresse kopieren / BildURL kopieren auswählen.
Hier oberhalb des Eingabfensters den Button IMG anklicken, das sieht dann so aus
[ img ] (ohne die Leerzeichen dazwischen) und der Cursor blinkt rechts daneben
dann klickst du auf deiner Tastatur die Tasten Strg (Ctrl) und V
das setzt die Bild URl daneben, also so:

[ img ]https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

dann klickst du oben nochmal den Button an, der zeigt jetzt [ / img]

und dann absenden[/img]
_________________
Lieber Gruß Annette
----------------------------
Ignoranz tötet!
Nach oben
Werbung
Registrieren oder Einloggen, um Werbung auszublenden





BeitragVerfasst am: 06.11.2019, 10:43    Titel: Werbung



Nach oben
Bastelhexe



Anmeldungsdatum: 03.05.2012
Beiträge: 4678
Wohnort: Bad Arolsen

BeitragVerfasst am: 06.11.2019, 14:36    Titel:

tschitzu hat Folgendes geschrieben:
Hallo Doro, wie bekomme ich das Bild in meine Antwort habe es hochgeladen aber nun weis ich nicht weiter.
Tschüss Iris


Iris, Du hast doch die Hälfte über "Bild hochladen" (linke Seite, für Mirglieder) schon gemacht. Du mußt nur noch den Link, der unter der Zeile
"Bild erfolgreich hochgeladen..." steht, ich habe es grün eingerahmt.
Diese img-Zeile mußt Du dann immer in Deinem jeweiligen Beitrag mit einfügen.

Da Dein Bild nun schon mal hochgeladen ist, kannst Du jetzt Dein Bild unter den 10 zuletzt eingegebenen Bilder (etwas runterollen bei "Bild hochladen"), noch mal kopieren und in Deinem Beitrag einfügen.
_________________
Liebe Grüße



"Lernen ist wie rudern gegen den Strom - wer aufhört, treibt zurück."

Mein Blog
Nach oben
Website dieses Benutzers besuchen
Bastelhexe



Anmeldungsdatum: 03.05.2012
Beiträge: 4678
Wohnort: Bad Arolsen

BeitragVerfasst am: 07.11.2019, 06:28    Titel:

Tigerface hat Folgendes geschrieben:
i Iris

ich denk mal es geht um dieses Bild?
https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

du klickst also dein Bild in der Galerie an, damit es groß wird, dann einmal mit der rechten Maustaste auf das Bild. Im so enstandenen Menü
Copy Image Location / Bildadresse kopieren / BildURL kopieren auswählen.
Hier oberhalb des Eingabfensters den Button IMG anklicken, das sieht dann so aus
[ img ] (ohne die Leerzeichen dazwischen) und der Cursor blinkt rechts daneben
dann klickst du auf deiner Tastatur die Tasten Strg (Ctrl) und V
das setzt die Bild URl daneben, also so:

[ img ]https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

dann klickst du oben nochmal den Button an, der zeigt jetzt [ / img]

und dann absenden[/img]


Annette, das geht alles auch anders, wenn Du ein Bild aus der Galerie (oder auch von Deinem Blog) in das Forum einfügen möchtest.

Mit der rechten Maustaste auf das entsprechende Bild klicken. In dem kleinen Fenster die Zeile "Grafik-Info anzeigen" anklicken. In dem neuen Fenster die blau hinterlegte Zeile anklicken und in dem neuen kleinen Fenster "kopieren" auswählen.
In Deinem Forumsbeitrag, wo das Bild hin soll, klickst Du den Button "img"an, rechte Maustaste drücken und "einfügen" anklicken. Anschließen noch einmal "img"-Button anklicken, damit der Befehl auch abgeschlossen ist.
_________________
Liebe Grüße



"Lernen ist wie rudern gegen den Strom - wer aufhört, treibt zurück."

Mein Blog


Zuletzt bearbeitet von Bastelhexe am 08.11.2019, 07:52, insgesamt einmal bearbeitet
Nach oben
Website dieses Benutzers besuchen
Tigerface



Anmeldungsdatum: 26.04.2019
Beiträge: 476
Wohnort: Geldern

BeitragVerfasst am: 07.11.2019, 09:14    Titel:

Bastelhexe hat Folgendes geschrieben:
Tigerface hat Folgendes geschrieben:
i Iris

ich denk mal es geht um dieses Bild?
https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

du klickst also dein Bild in der Galerie an, damit es groß wird, dann einmal mit der rechten Maustaste auf das Bild. Im so enstandenen Menü
Copy Image Location / Bildadresse kopieren / BildURL kopieren auswählen.
Hier oberhalb des Eingabfensters den Button IMG anklicken, das sieht dann so aus
[ img ] (ohne die Leerzeichen dazwischen) und der Cursor blinkt rechts daneben
dann klickst du auf deiner Tastatur die Tasten Strg (Ctrl) und V
das setzt die Bild URl daneben, also so:

[ img ]https://www.patchwork-quilt-forum.de/images/nickpage/55331542105309.jpg

dann klickst du oben nochmal den Button an, der zeigt jetzt [ / img]

und dann absenden[/img]


Annette, das geht alles auch anders, wenn Du ein Bild aus der Galerie (oder auch von Deinem Blog) in das Forum einfügen möchtest.

Mit der rechten Maustaste auf das entsprechende Bild klicken. In dem kleinen Fenster die Zeile "Grafik-Info anzeigen" anklicken. In dem neuen Fenster die blau hinterlegte Zeile anklicken und in dem neuen kleinen Fenster "kopieren" auswählen.
In Deinem Forumsbeitrag, wo das Bild hin soll, klickst Du den Button "img"an, rechte Maustaste drücken und "einfügen" anklicken. Anschließen noch einmal "img"-Button anklicken, damit der Befehl auch abgeschlossen ist.




ist wohl richtig. Viele Wege führen nach Rom - oder zum eingestellten Bild.
Nur muss berücksichtigt werden, dass je nach Betriebssystem und / oder Tastatur und / oder Spracheinstellung und / oder Browser etwas Anderes angezeigt wird.
Darum halt die Auswahl bei mir. ich weiß ja nicht, um welche Tastatur es sich handelt, damit fängt es an. Steht da Ctrl oder Strg auf der Taste? usw.....
_________________
Lieber Gruß Annette
----------------------------
Ignoranz tötet!
Nach oben
Bastelhexe



Anmeldungsdatum: 03.05.2012
Beiträge: 4678
Wohnort: Bad Arolsen

BeitragVerfasst am: 07.11.2019, 10:41    Titel:

Annette, genau aus dem Grund habe ich es mit der Maustaste gezeigt, denn damit kannst Du auf allen Windows-Programmen arbeiten.
Die Tastaturbelegungen sind sogar bei einzelnen Windows-Systemen unterschiedlich und nützen oft gar nichts. Wink
_________________
Liebe Grüße



"Lernen ist wie rudern gegen den Strom - wer aufhört, treibt zurück."

Mein Blog
Nach oben
Website dieses Benutzers besuchen
Tigerface



Anmeldungsdatum: 26.04.2019
Beiträge: 476
Wohnort: Geldern

BeitragVerfasst am: 07.11.2019, 11:30    Titel:

ja du redest von Windows und ich von Linux.
ist aber egal, wir kommen beide zum Ziel.

wir haben unterschiedliche Möglichkeiten aufgezeigt und können es einfach dabei belassen ohne Wenn und Aber.
_________________
Lieber Gruß Annette
----------------------------
Ignoranz tötet!
Nach oben
tschitzu



Anmeldungsdatum: 03.10.2018
Beiträge: 40

BeitragVerfasst am: 09.11.2019, 09:17    Titel:

so das mit dem Bilder hochladen habe ich jetzt verstanden aber sie sind immer noch zu groß wie bekomme ich sie kleiner?
Tschüss Tschitzu
Nach oben
Tigerface



Anmeldungsdatum: 26.04.2019
Beiträge: 476
Wohnort: Geldern

BeitragVerfasst am: 09.11.2019, 09:32    Titel:

hi tschitzu



Edit: in deinem Thread EQ8 hast du ein Bild eingestellt - also geht doch Smile
Hat sich deine Frage hier erledigt?
_________________
Lieber Gruß Annette
----------------------------
Ignoranz tötet!
Nach oben
Gabi
Moderatorin


Anmeldungsdatum: 14.03.2006
Beiträge: 19977
Wohnort: Boos bei Memmingen

BeitragVerfasst am: 09.11.2019, 11:06    Titel:

Wenn du Bilder verkleinern musst zum Hochladen hilft dir das bestimmt weiter:

https://www.patchwork-quilt-forum.de/bilder-sind-zu-gross-t2953.html
_________________
Grüße von Gabi

Mein Patchwork Onlineshop

Wer etwas will, findet Wege
Wer etwas nicht will, findet Gründe
Nach oben
Website dieses Benutzers besuchen
tschitzu



Anmeldungsdatum: 03.10.2018
Beiträge: 40

BeitragVerfasst am: 09.11.2019, 14:47    Titel:

Hallo Annete und Gabi danke für den hinweis werde es mal ausprobieren.
Tschüss
Nach oben
Werbung
Registrieren oder Einloggen, um Werbung auszublenden





BeitragVerfasst am: 09.11.2019, 14:47    Titel: Werbung



Nach oben
Beiträge der letzten Zeit anzeigen:  
Neues Thema eröffnen   Neue Antwort erstellen    Patchwork - und Quiltforum Foren-Übersicht -> Hilfe bei technischen Problemen

Seite 1 von 1

 
Gehe zu:  

ImpressumImpressum | Datenschutz


Sitemap | Reißverschlüsse: reissverschluss-laden.de | Partner
SEO by Tosh:IM
CrackerTracker © 2004 - 2019 CBACK.de

Powered by phpBB © 2001, 2005 phpBB Group Deutsche Übersetzung von phpBB.de